Support home >>Technical FAQ >>Do you support MySQL?

Do you support MySQL?

Yes, we support the latest version of MySQL. This is included with any package at no additional cost.
We also support MS Access or SQL Server 2005 or 2000*.
*SQL Server 2005 or 2000 may include an additional cost depending on the package selected.